<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">

    
    


        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"MOD",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>




    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="https://www.modbee.com/wps/source/images/modbee/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.modbee.com/wps/source/images/modbee/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.modbee.com/wps/source/images/modbee/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.modbee.com/wps/source/images/modbee/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="https://www.modbee.com/wps/source/images/modbee/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="https://www.modbee.com/wps/source/images/modbee/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="modbee"/>
    

    
        <meta name="twitter:title" content="If we’re smart, we can find enough water for all of us"/>
    

    
        <meta property="og:site_name" content="modbee"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="If we’re smart, we can find enough water for all of us"/>
    

    
        <meta property="og:url" content="https://www.modbee.com/opinion/state-issues/article216687410.html"/>
    

    
        <meta property="og:description" content="Pressurized irrigation systems, a groundwater bank, more efficient delivery can help find enough water so that farmers don’t have to fight the state over it"/>
    

    
        <meta name="twitter:description" content="Pressurized irrigation systems, a groundwater bank, more efficient delivery can help find enough water so that farmers don’t have to fight the state over it"/>
    

    
        <meta property="og:image" content="https://www.modbee.com/opinion/state-issues/cnajav/picture216687405/alternates/LANDSCAPE_1140/tuolumne"/>
    

    
        <meta name="twitter:image" content="https://www.modbee.com/opinion/state-issues/cnajav/picture216687405/alternates/LANDSCAPE_1140/tuolumne"/>
    

    
        <meta property="fb:app_id" content="174393476082180"/>
    

    

    
        <meta name="title" content="There’s enough water to share on the Tuolumne, if we’re willing to conserve it | The Modesto Bee"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="description" content="Pressurized irrigation systems, a groundwater bank, more efficient delivery can help find enough water so that farmers don’t have to fight the state over it"/>
    

    
        <meta name="keywords" content="tuolumne trust, salmon, modesto irrigation, turlock irrigation, stanislaus, oid, oakdale irrigation, ssjid, water board, evil felicia, felicia "/>
    

    
        <meta name="news_keywords" content="tuolumne trust, salmon, modesto irrigation, turlock irrigation, stanislaus, oid, oakdale irrigation, ssjid, water board, evil felicia, felicia "/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href="https://www.modbee.com/opinion/state-issues/article216687410.html"/>
    

    
        <meta name="original-source" content="https://www.modbee.com/opinion/state-issues/article216687410.html"/>
    

    
        <meta name="google-site-verification" content="Y9AUrQRc1wvpJQpl6N75KZhTcCcJMYIWF_-VA5Xhv74"/>
    






<meta name="title" content="There’s enough water to share on the Tuolumne, if we’re willing to conserve it | The Modesto Bee">
<meta name="og:title" content="There’s enough water to share on the Tuolumne, if we’re willing to conserve it | The Modesto Bee">
<title>There’s enough water to share on the Tuolumne, if we’re willing to conserve it | The Modesto Bee</title>

<link rel="amphtml" href="http://amp.modbee.com/opinion/state-issues/article216687410.html">

<meta name="msapplication-TileImage" content="/wps/build/images/modbee/windowsmetro-144.png"/>




        <meta property="fb:pages" content="8552722321" />




<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/modbee/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/modbee/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/modbee/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/modbee/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/modbee/favicon.png">




<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=386de11',
        paths: {
            'moment': '../libs/moment.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});

    var rtkcategories = ["News","Opinion","Editorial"];
</script>


    <script>mi.inMarket=false</script>



    <link href="/wps/build/css/theme.markets/modbee-5f0ad0bb4c.css" rel="stylesheet" type="text/css"/>



<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-23a3b7c7b0.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);
                
                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';
                    
                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    



<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'327145',
'accuweather.locationString':'Modesto',
'accuweather.partnerCode':'MCCLATCHY',
'cs.circ_phone':'1-800-776-4233',
'cs.circ_url':'/myaccount',
'facebook.app.id':'174393476082180',
'financialContent.account':'modbee',
'findnsave.tracking':'findnsave',
'marketInfo.JobsQSCTY':'Modesto',
'marketInfo.JobsQSSTS':'CA,US',
'marketInfo.JobsSEO':'Search for Jobs in the Modesto California area',
'marketInfo.JobsSiteID':'mc_mb003',
'marketInfo.Jobslr':'cbmc_mb',
'marketInfo.addcities':'Turlock, Oakdale, Ceres',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.careerbuilder.dmc_code':'mod',
'marketInfo.careerbuilder.dmc_id':'1219',
'marketInfo.careerbuilder.lr':'CBMC_MB',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:MODBEETJ',
'marketInfo.carsAFF':'modbee',
'marketInfo.carsSEO':'&quot;SEO information for the cars page&quot;',
'marketInfo.clipped_taxonomy':'News/Opinion/Editorial',
'marketInfo.code':'MOD',
'marketInfo.county':'Stanislaus',
'marketInfo.devDirectory':'',
'marketInfo.domain':'modbee',
'marketInfo.followLinks':'1',
'marketInfo.kill_dealsaver':'true',
'marketInfo.location':'Modesto',
'marketInfo.logoAltText':'The Modesto Bee',
'marketInfo.market_identifier':'MOD.site_modbee',
'marketInfo.name':'Modesto Bee',
'marketInfo.networkid':'7675',
'marketInfo.phone':'209-578-2000',
'marketInfo.product':'site',
'marketInfo.region':'Central Valley',
'marketInfo.shortURL':'breaking',
'marketInfo.siteId':'11',
'marketInfo.sourcelevel':'stateissues',
'marketInfo.state':'California',
'marketInfo.state_abbreviation':'CA',
'marketInfo.staticDirectory':'modbee',
'marketInfo.taxonomy':'News/Opinion/Editorial//',
'marketInfo.webmaster_email':'bclark@modbee.com',
'nativo.story.placements':'840179,748338,844332',
'nativo.video.placements':'869342,869341',
'publication.domain':'ModBee.com',
'publication.mediadomain':'media.modbee.com',
'wishabi.apiKey':'ceab6fe46419efe0',
'wishabi.bodyId':'748',
'wishabi.navId':'1071',
'wufoo.formID':'',
'zvents.max_events':'4',
'zvents.max_sponsored':'2',
'zvents.swhat':'',
'zvents.swhen':'next 3 days',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:216687410";
    mistats.pagename="Story:216687410|If we’re smart, we can find enough water for all of us";
    mistats.taxonomy="News|Opinion|Editorial||";
    mistats.channel="State Issues";
    mistats.contentsource="Modesto|Patrick Koepele";
    mistats.pubdate="2018/08/14";
    mistats.moddate="2018/08/14 H14";
    mistats.keywords="tuolumne trust salmon modesto irrigation turlock irrigation stanislaus oid oakdale irrigation ssjid water board evil felicia felicia ";
</script>


<script src="//media.modbee.com/misites/mod/modbee.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    
        
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            } else if (urlPath.search("/topics/") !== -1  && !isArticle) {
                pageLevel = 'sectfront';
            }
            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543_california/pb.js" async="true"></script>

    
    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>




<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
    </script>






    










  







<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "//www.modbee.com/opinion/state-issues/article216687410.html"
  },

  
  "headline": "If we’re smart, we can find enough water for all of us",
  "image": "https://www.modbee.com/opinion/state-issues/cnajav/picture216687405/alternates/FREE_1140/tuolumne",
  "datePublished": "2018/08/14",
  "dateModified": "2018/08/14 H14","author": {
      "@type": "Person",
      "name": "Patrick Koepele"
    },"publisher": {
     "name": "The Modesto Bee",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "http://www.modbee.com/wps/build/images/modbee/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "modbee",
    "productID": "modbee.com:AllMOD-5029"
  },
  
  "description": "Pressurized irrigation systems, a groundwater bank, more efficient delivery can help find enough water so that farmers don’t have to fight the state over it",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>




    <script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>





<script type="text/javascript">
    const newsletterSuccess = (form) => {
        const $div = document.createElement('div');

        $div.classList.add('success');
        $div.innerHTML = "Thanks for subscribing; you should start to receive your newsletter shortly.";
        document.querySelector('.grecaptcha-badge').remove();

        if(form.classList.contains('impact')){
            const $email = document.querySelector('.form-control');
            const $button = form.querySelector('.more-link-macro a');
            $email.parentNode.insertBefore($div, $email);
            form.querySelector('p').remove();
            $button.classList.add('success', 'disabled');
            $email.remove();
            $button.addEventListener('click', (e)=> {
                e.preventDefault();
                return false;
            });
        } else {
            form.innerHTML = '';
            form.appendChild($div);
        }
    };
    function callbackCaptcha(token){
        const $newsletterHomepage = document.querySelector('#newsletter .newsletter-cta-macro');
        const $newsletterSection = document.querySelector('#newsletter-signUpWidget');

        if($newsletterHomepage) {
            onSubmit($newsletterHomepage, token);
        }
        if($newsletterSection) {
            onSubmit($newsletterSection, token);
        }
    }
    function onSubmit(form, token){
        const data = JSON.parse(form.getAttribute('data-json'));

        data.captchaToken = token;
        form.removeAttribute('data-json');
        $.ajax({
            method: "POST",
            dataType: 'json',
            url: "https://api.mcclatchy.com/cheetahkit-api/recipient",
            data: data
        }).done(function (msg) {
            newsletterSuccess(form);
        }).fail(function (jqXHR, textStatus, errorThrown) {
            newsletterSuccess(form);
        });
    }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>

    </head>

    

    

    
    
    
    

    <body class="story wps-body-main  paywalled">
        
    
        <header>
    <!-- WPS masthead -->
    
    
        <div class="hide">
            <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" articleId="216687410"></div>
        </div>
    
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/modbee/logo-lg.png" alt="Modesto Bee | ModBee.com" class="img-responsive center-block" />
                            
                                <h1>If we’re smart, we can find enough water for all of us | The Modesto Bee</h1>
                            
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="/news/#navlink=navbar">News</a></li>
        
            <li><a href="/sports/#navlink=navbar">Sports</a></li>
        
            <li><a href="/opinion/#navlink=navbar">Opinion</a></li>
        
            <li><a href="/classified-ads/#navlink=navbar">Classifieds</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                
                    <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="216687410"></div></div>
                
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <div class="miWeatherCurrent">
        <div class="mi-weather-alert">
                        <a href="/weather" title="Air Quality Alert">
                            <strong>Alert</strong> <span class="glyphicon glyphicon-chevron-right small"></span>
                        </a>
                   </div>
        <div class="mi-weather-conditions"><a href="/weather" title="Sunny">
                    <img src="/wps/source/images/widgets/weather/small/1.png" alt="Sunny"/>
                    <div class="mi-weather-conditions-temp">
                        85°
                    </div>
                </a>
            </div>
    </div>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.modbee.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.modbee.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.modbee.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.modbee.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.modbee.com/my-account"> My Account</a></li>';
                }
            }
            if ( 1 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Full Menu</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <div class="miWeatherCurrent">
        <div class="mi-weather-alert">
                        <a href="/weather" title="Air Quality Alert">
                            <strong>Alert</strong> <span class="glyphicon glyphicon-chevron-right small"></span>
                        </a>
                   </div>
        <div class="mi-weather-conditions"><a href="/weather" title="Sunny">
                    <img src="/wps/source/images/widgets/weather/small/1.png" alt="Sunny"/>
                    <div class="mi-weather-conditions-temp">
                        85°
                    </div>
                </a>
            </div>
    </div>
</div>

            </div>
            
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.modbee.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.modbee.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.modbee.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.modbee.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.modbee.com/my-account"> My Account</a></li>';
                }
            }
            if ( 2 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li><a href="/#navlink=subnav">Home</a><li>
                    
                
                    
                        <li><a href="http://digital.olivesoftware.com/Olive/ODN/TheModestoBee/default.aspx#navlink=subnav">eEdition</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Customer Service
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
            
        
            
                <li><a href="https://www.modbee.com/mobile/#navlink=subnav">Mobile &amp; Apps</a></li>
            
        
            
                <li><a href="http://x.email.modbee.com/ats/url.aspx?cr=663&amp;wu=25#navlink=subnav">Newsletters</a></li>
            
        
            
                <li><a href="http://modbee.mycapture.com/mycapture/index.asp">Buy Photos</a></li>
            
        
            
                <li><a href="/customer-service/submit-photo/#navlink=subnav">Submit a Photo</a></li>
            
        
            
                <li><a href="https://modbee.newsbank.com/#navlink=subnav">Search Archives</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                News
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/#navlink=subnav">News</a></li>
            
        
            
                <li><a href="/news/politics-government/national-politics/#navlink=subnav">Politics</a></li>
            
        
            
                <li><a href="/news/local/#navlink=subnav">Local News</a></li>
            
        
            
                <li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
            
        
            
                <li><a href="/news/local/crime/nob-hill-court-homicides/#navlink=subnav">Nob Hill Ct. Homicides</a></li>
            
        
            
                <li><a href="/news/local/news-columns-blogs/bee-investigator/#navlink=subnav">Bee Investigator</a></li>
            
        
            
                <li><a href="/news/local/education/#navlink=subnav">Education</a></li>
            
        
            
                <li><a href="/news/local/turlock/#navlink=subnav">Turlock</a></li>
            
        
            
                <li><a href="/news/local/oakdale/#navlink=subnav">Oakdale</a></li>
            
        
            
                <li><a href="/news/state/#navlink=subnav">California News</a></li>
            
        
            
                <li><a href="/news/state/california/water-and-drought/#navlink=subnav">Water &amp; Drought</a></li>
            
        
            
                <li><a href="/news/nation-world/#navlink=subnav">Nation &amp; World</a></li>
            
        
            
                <li><a href="https://www.modbee.com/news/local/crime/scott-peterson-case/#navlink=subnav">Scott Peterson Case</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Sports
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li class="dropdown-header">Local Sports</li>
            
        
            
                <li><a href="/sports/#navlink=subnav">Sports</a></li>
            
        
            
                <li><a href="/sports/high-school/#navlink=subnav">High School</a></li>
            
        
            
                <li><a href="/sports/high-school/prep-football/#navlink=subnav">High School Football</a></li>
            
        
            
                <li><a href="/sports/high-school/prep-athletes/#navlink=subnav">High School Athletes</a></li>
            
        
            
                <li><a href="/sports/college/#navlink=subnav">College</a></li>
            
        
            
                <li><a href="/sports/outdoors/#navlink=subnav">Outdoors</a></li>
            
        
            
                <li><a href="/sports/outdoors/getting-out/#navlink=subnav">Camps, clinics listings</a></li>
            
        
            
                <li class="dropdown-header">Pro Sports</li>
            
        
            
                <li><a href="/sports/nfl/#navlink=subnav">NFL</a></li>
            
        
            
                <li><a href="/sports/mlb/#navlink=subnav">MLB</a></li>
            
        
            
                <li><a href="/sports/mlb/san-francisco-giants/#navlink=subnav">Giants</a></li>
            
        
            
                <li><a href="/sports/mlb/oakland-as/#navlink=subnav">A&#39;s</a></li>
            
        
            
                <li><a href="/sports/nfl/san-francisco-49ers/#navlink=subnav">49ers</a></li>
            
        
            
                <li><a href="/sports/nfl/oakland-raiders/#navlink=subnav">Raiders</a></li>
            
        
            
                <li><a href="/sports/nba/#navlink=subnav">NBA</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Politics
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
            
        
            
                <li><a href="/news/politics-government/influencers/#navlink=subnav">The California Influencer Series</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Business
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/business/#navlink=subnav">Business</a></li>
            
        
            
                <li><a href="/news/business/biz-columns-blogs/patty-guerra-biz-beat/#navlink=subnav">Biz Beat</a></li>
            
        
            
                <li><a href="/news/business/agriculture/#navlink=subnav">Agriculture</a></li>
            
        
            
                <li><a href="/news/business/employment-news/#navlink=subnav">Employment News</a></li>
            
        
            
                <li><a href="/news/business/real-estate-news/#navlink=subnav">Real Estate</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Living
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/living/#navlink=subnav">Living</a></li>
            
        
            
                <li><a href="http://www.legacy.com/celebration/modestobee/#navlink=subnav">Celebrations</a></li>
            
        
            
                <li><a href="/living/family/#navlink=subnav">Family</a></li>
            
        
            
                <li><a href="/living/fashion/#navlink=subnav">Fashion</a></li>
            
        
            
                <li><a href="/living/food-drink#navlink=subnav">Food &amp; Drink</a></li>
            
        
            
                <li><a href="/living/health-fitness/#navlink=subnav">Health &amp; Fitness</a></li>
            
        
            
                <li><a href="/living/pets/#navlink=subnav">Pets</a></li>
            
        
            
                <li><a href="/living/travel/#navlink=subnav">Travel</a></li>
            
        
            
                <li><a href="/classified-ads/category/Worship+Directory/#navlink=subnav">Worship Directory</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Entertainment
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
            
        
            
                <li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movies</a></li>
            
        
            
                <li><a href="/entertainment/music-news-reviews/#navlink=subnav">Music</a></li>
            
        
            
                <li><a href="/entertainment/tv/#navlink=subnav">TV News</a></li>
            
        
            
                <li><a href="/site-services/contests-promotions/#navlink=subnav">Contests</a></li>
            
        
            
                <li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
            
        
            
                <li><a href="http://games.modbee.com/#navlink=subnav">Puzzles &amp; Games</a></li>
            
        
            
                <li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
            
        
            
                <li><a href="https://www.modbee.com/rewards/#navlink=subnav">Modesto Bee Rewards</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Opinion
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/opinion/#navlink=subnav">All Opinion</a></li>
            
        
            
                <li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
            
        
            
                <li><a href="https://www.modbee.com/opinion/opinion-influencers/#navlink=subnav">Influencers Opinion</a></li>
            
        
            
                <li><a href="/opinion/national-opinions/#navlink=subnav">National Issues</a></li>
            
        
            
                <li><a href="/opinion/state-issues/#navlink=subnav">State Issues</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/mike-dunbar/#navlink=subnav">Mike Dunbar</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/community-columns/#navlink=subnav">Community Voices</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Obituaries
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="http://www.legacy.com/obituaries/modestobee/#navlink=subnav">Obituaries</a></li>
            
        
            
                <li><a href="http://www.legacy.com/obituaries/modestobee/#navlink=subnav">View Obituaries</a></li>
            
        
            
                <li><a href="http://placead.modbee.com/modbee-adportal/obits/index.html#navlink=subnav">Place Obituary Ad</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Local Deals
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="http://modesto.dealsaver.com/deal/modesto#navlink=subnav">dealsaver</a></li>
            
        
            
                <li><a href="https://www.modbee.com/advertise/circulars/#navlink=subnav">Circulars</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Classifieds
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/classified-ads/#navlink=subnav">Classifieds</a></li>
            
        
            
                <li><a href="http://modestobee.adperfect.com/#navlink=subnav">Place Classified Ad</a></li>
            
        
            
                <li><a href="/classified-ads/category/Pets+%26+Animals/#navlink=subnav">Pets</a></li>
            
        
            
                <li><a href="/classified-ads/Garage+Sales/classification/Garage/Yard+Sales/#navlink=subnav">Garage Sales</a></li>
            
        
            
                <li><a href="/classified-ads/category/Real+Estate/#navlink=subnav">Real Estate</a></li>
            
        
            
                <li><a href="/classified-ads/Real+Estate+For+Rent/classification/Apartments/Condos+for+Rent/#navlink=subnav">Apartment and Rentals</a></li>
            
        
            
                <li><a href="https://jobs.modbee.com#navlink=subnav">Jobs</a></li>
            
        
            
                <li><a href="/classified-ads/For+Sale/classification/Camping/Motorhomes/#navlink=subnav">RVs/Motorhomes</a></li>
            
        
            
                <li><a href="/classified-ads/category/For+Sale/#navlink=subnav">Merchandise</a></li>
            
        
            
                <li><a href="/classified-ads/category/Services#navlink=subnav">Service Directory</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Place an Ad
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/advertise/place-ad/#navlink=subnav">Place an Ad</a></li>
            
        
            
                <li><a href="http://placead.modbee.com/modbee-adportal/celebrations/index.html?_flowExecutionKey=_cCB8029C1-A1D6-4C1D-9FDD-BAFC828ED65F_k3E2B69C0-0F9B-B97F-F929-0E153D0AA2EC/#navlink=subnav">Place Celebration</a></li>
            
        
            
                <li><a href="http://placead.modbee.com/modbee-adportal/obits/index.html#navlink=subnav">Place Obituary Ad</a></li>
            
        
            
                <li><a href="http://modestobee.adperfect.com/#navlink=subnav">Place Classified Ad</a></li>
            
        
            
                <li><a href="http://www.virtualadtaker.net/idc/idc_list_legals.php5?p_role=account&amp;p_newspaper=MOD3&amp;p_admin_flag=N&amp;p_home_page=http://www.modbee.com&amp;p_npt=8110/#navlink=subnav">Place Legal Ad</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="https://jobs.modbee.com#navlink=subnav">Jobs</a><li>
                    
                
                    
                        <li><a href="http://www.startmoonlighting.com/mni/The-Modesto-Bee/?utm_source=The-Modesto-Bee&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav">Moonlighting</a><li>
                    
                
                    
                        <li><a href="/cars/#navlink=subnav">Cars</a><li>
                    
                
                    
                        <li><a href="/homes/#navlink=subnav">Homes</a><li>
                    
                
                    
                        <li><a href="http://www.legalnotice.org/pl/modbee/landing1.aspx#navlink=subnav">See Legal Notices</a><li>
                    
                
                    
                        <li><a href="/mobile/#navlink=subnav">Mobile &amp; Apps</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        mi.mainNav.init();
    });
</script>

            </div>
        </div>
    </div>
    
</header>

    

        
    
        
            



















    






    


    


    



<div class="container ">
    <div id="leaderboard-ad" class="ad border-bottom">
        <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="visible-xs mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="216687410"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="216687410"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
                




    





    
    <div class="lead-item ">
        
            






    <div class="img-container picture ">   
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="//www.modbee.com/opinion/state-issues/cnajav/picture216687405/alternates/LANDSCAPE_1140/tuolumne" media="(min-width: 992px)">
            <source srcset="//www.modbee.com/opinion/state-issues/cnajav/picture216687405/alternates/LANDSCAPE_960/tuolumne" media="(min-width: 768px)">
            <source srcset="//www.modbee.com/opinion/state-issues/cnajav/picture216687405/alternates/LANDSCAPE_768/tuolumne" media="(min-width: 601px)">
            <source srcset="//www.modbee.com/opinion/state-issues/cnajav/picture216687405/alternates/LANDSCAPE_640/tuolumne" media="(min-width: 441px)">
            <source srcset="//www.modbee.com/opinion/state-issues/cnajav/picture216687405/alternates/LANDSCAPE_480/tuolumne" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img class="responsive-image"  srcset="//www.modbee.com/opinion/state-issues/cnajav/picture216687405/alternates/LANDSCAPE_1140/tuolumne" alt="A group of volunteers from the Tuolumne River Trust raft down the river near downtown during the Love Modesto event." title="A group of volunteers from the Tuolumne River Trust raft down the river near downtown during the Love Modesto event." />
            
        </picture> 

</div>

            
                <div class="caption">
                    
    
        <span class="caption-text">A group of volunteers from the Tuolumne River Trust raft down the river near downtown during the Love Modesto event. </span>
    
    
        <span class="photographer">Ed Crisostomo</span>
    
    
        <span class="credits">Modesto Bee</span>
    

                </div>
            
        
        
            <div class="lead-caption">
                
                    
                        
    
        <span class="caption-text">A group of volunteers from the Tuolumne River Trust raft down the river near downtown during the Love Modesto event. </span>
    
    
        <span class="photographer">Ed Crisostomo</span>
    
    
        <span class="credits">Modesto Bee</span>
    

                    
                
            </div>
        
    </div>
    <script>
        jQuery(document).ready(function () {
            mi.leadAssets.init();
        });
    </script>

            
            
    
    
    

            <div id="story-header">
                <h2 class="heading section-main-heading link">
                    <a href="//www.modbee.com/opinion/state-issues/">State Issues</a>
                </h2>

                <h3 class="title">If we’re smart, we can find enough water for all of us</h3>
            </div>
            <div id="story-body-items"><div class="byline element-spacing-small"><p><span class="ng_byline_name">By Patrick Koepele</span></p></div>
                    <div class="share-tools-wrapper">
                        









    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    











<ul class="share-icons">
    <li class="facebook">
        
            
                <a class="facebook-share" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.modbee.com/opinion/state-issues/article216687410.html" onclick="mi.articleShareTools.popupFunction(this.href, 22033);return false;"></a>
            
        
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        
            <a title="Share on Twitter" href="https://twitter.com/share?text=If+we’re+smart,+we+can+find+enough+water+for+all+of+us&amp;url=https://www.modbee.com/opinion/state-issues/article216687410.html" onclick="mi.articleShareTools.popupFunction(this.href, 21977);return false;"></a>
        
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        
            <a title="Share by Email" href="mailto:?subject=If we’re smart, we can find enough water for all of us&body=https://www.modbee.com/opinion/state-issues/article216687410.html" onclick="nextbee.credit_share_articles(21990);"></a>
        
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            
                <li class="linked-in"><a id="linkedInId" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.modbee.com/opinion/state-issues/article216687410.html&title=If we’re smart, we can find enough water for all of us"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            
            
                <li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=https://www.modbee.com/opinion/state-issues/article216687410.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            
            
                <li class="pinterest"><a id="pinterestId" title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.modbee.com/opinion/state-issues/article216687410.html&description=If we’re smart, we can find enough water for all of us&media=https://www.modbee.com/opinion/state-issues/cnajav/picture216687405/alternates/LANDSCAPE_1140/tuolumne"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            
            <li class="reddit"><a title="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.modbee.com/opinion/state-issues/article216687410.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
            <li class="reprints"><a title="Reprints" href="https://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>
<script type="text/javascript">
    $(document).ready(function () {
        mi.articleShareTools.init({
            nextLinkedin: '21972',
            nextPinterest: '22014'
        });
        mi.socialSharingScroll.init();
    });
</script>
                    </div>
                

                <div class="published-date-widget">
                    <p class="published-date">
                        <span id="publish_date">
                            August 14, 2018 02:08 PM
                        </span>
                    </p>
                    <p class="published-date">
                        
                    </p>
                </div>

                <div class="dateline-storybody">
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-" class="content-body">
                            
                            
                            
                            
                                
                                    <p>The <a href="https://www.modbee.com/opinion/opn-columns-blogs/mike-dunbar/article214472449.html" target="_blank" title="">Modesto Bee </a>has expressed a <a href="https://www.modbee.com/opinion/article216097615.html" target="_blank" title="">strong negative opinion of </a>the State Water Resources Control <a href="https://www.modbee.com/opinion/opn-columns-blogs/mike-dunbar/article116213523.html" target="_blank" title="">Board’s proposal </a>to require additional water to be left in the Tuolumne River and other San Joaquin tributaries to improve water quality and the environment. </p>
                                    
                                    
                                    
                                
                                    <p>Regrettably, what has received little attention in this debate are the opportunities for improving water management to meet the agricultural and environmental demands placed on these rivers.</p>
                                    
                                    
                                    
                                
                                    <p>A coalition of conservation groups has proposed that Modesto and Turlock irrigation districts, working with the San Francisco Public Utilities Commission, establish a 90,000 acre-foot groundwater bank. Such a partnership has a precedent in the Tuolumne watershed, where San Francisco paid for just over 50 percent of the construction cost of Don Pedro Dam in exchange for the ability to bank up to 570,000 acre-feet in the reservoir.</p>
                                    
                                    
                                    
                                
                                    <p>A groundwater bank could be similarly financed and would be a much more efficient means of protecting groundwater supplies than the current aquifer recharge system, which relies heavily on inefficient flood irrigation. Recharge by flood irrigation requires over-application of water to agricultural fields. Flood irrigation requires heavy application of water even in dry years and it is unknown how much of the excess water applied actually is recoverable for later use. It also moves nitrates and other pollutants into groundwater, which creates many other problems.</p>
                                    
                                        
    
        <form id="newsletter-signUpWidget"
              data-newsletterUrl="https://api.mcclatchy.com/cheetahkit-api/recipient"
              data-newsletterSiteName="modbee"
              data-newsletterPreferenceListNames="[{&quot;name&quot;:&quot;morning newsletter&quot;,&quot;title&quot;:&quot;Today&#39;s top news by email&quot;,&quot;headline&quot;:&quot;The local news you need to start your day&quot;},{&quot;name&quot;:&quot;breaking newsletter&quot;,&quot;title&quot;:&quot;Breaking News&quot;,&quot;headline&quot;:&quot;Be the first to know when big news breaks&quot;},{&quot;name&quot;:&quot;afternoon newsletter&quot;,&quot;title&quot;:&quot;Latest news by email&quot;,&quot;headline&quot;:&quot;The afternoon&#39;s latest local news&quot;}]"
              data-isNewsletterEnabled="true"
              data-newsletterSuccess="Thanks for subscribing; you should start to receive your newsletter shortly."
              class="newsletter-signup newsletter-cta-macro hidden" method="POST">
            <input type="hidden" value="" id="newsletterType">
            <input id="s_email_address" name="s_email_address" value="" placeholder="Enter Email Address"
                   type="email">
            <div class="g-recaptcha" data-sitekey="6LcCJGUUAAAAADAmkD2iQN_k8a6FCpgo2VBei6su" data-callback="callbackCaptcha" data-size="invisible" data-badge="inline"></div>
            <button type="submit" disabled id="newsletterSignupSubmit" class="btn btn-default">
                SIGN UP</button>
        </form>
    



<script>
    /* function enableSubmitBtn(token){
         mi.calltoActionCtrl.sendResponse(token);
     }*/
    jQuery(document).ready(function () {
        mi.calltoActionCtrl.init(true);
    });
</script>


                                        
                                    
                                    
                                
                                    <p>By comparison, an engineered aquifer recharge system would increase efficiency. Such a system would focus on capturing flood waters during the wettest years when water is abundant and there are fewer concerns for fish and other species. This system would increase the amount of water that would be usable in future dry years when there is a greater need for water. </p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="216687410"></div>
    </div>

                                        
                                    
                                
                                    <p>It is a system we believe people on all sides could support.</p>
                                    
                                    
                                    
                                
                                    <p>Another promising tool for water efficiency has been tested in our own backyard. In 2012, <a href="https://www.newsdeeply.com/water/articles/2015/09/14/irrigation-district-explores-remaking-entire-water-system" target="_blank" title="">the South San Joaquin Irrigation District </a>implemented a cutting-edge project on 3,800 acres of irrigated district lands. In the SSJID, like in its sister districts to the south, water has been delivered through miles of gravity-fed canals, which are inefficient and difficult to manage. In this pilot project, the SSJID converted the canals to 19 miles of pressurized pipeline.</p>
                                    
                                    
                                    
                                
                                    <p>The project reduces water use by 30 percent, reduces energy use 30 percent and increases crop yield by up to 30 percent. The benefits are clear and should have growers throughout the region demanding that all distribution systems be converted. Assuming similar efficiencies could be achieved by TID and MID, this approach could produce about 300,000 acre-feet of conserved water on the Tuolumne alone. </p>
                                    
                                    
                                    
                                
                                    <p>This water would go a long way to meeting the needs of the river and animals that depend on it and provide benefits to farmers</p>
                                    
                                    
                                    
                                
                                    <p>Finally, Stanislaus County and the water districts have a responsibility to ensure the region doesn’t pump and divert water beyond its means. The unfettered drilling of new wells, particularly in the eastern foothills, has led to a proliferation of orchards on ground that historically had been grazing land. The annexation of new areas by Oakdale Irrigation District to plant more and more orchards and other permanent crops compounds the problem. </p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="216687410"></div>
    </div>

                                        
                                    
                                
                                    <p>These newcomers to irrigated agriculture are adding stress to an over-tapped system and threatening those within the irrigation district boundaries who have been farming for generations. Our water supplies can take no additional demands, and this expansion of cropland must be checked. </p>
                                    
                                    
                                    
                                
                                    <p>While no single strategy will meet water demand, a combination of approaches will help us ensure a healthy agricultural economy, restored rivers and a healthier environment. </p>
                                    
                                    
                                    
                                
                                    <p>Instead of dismissing the water needs of the environment as unachievable, the water districts have an opportunity to lead us successfully into a new era of water management. This is a future that will support a more robust economy, a restored river system and a vibrant quality of life.</p>
                                    
                                    
                                    
                                
                                    <div class="ng_endnote_contact"><p>Patrick Koepele is executive director of the Toulumne River Trust. He wrote this for The Modesto Bee.</p><span class="ng-command" data-value="252"> </span></div>
                                    
                                    
                                    
                                
                            
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="216687410"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                
    
    
        




    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="216687410"></div>
    </div>

                            
                        

                        
                            
                            
                        
                    </div>
                </div>
                
                
                    

                

                
                
                    
                        


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53318"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, "53318", undefined , undefined ); </script>

                    
                

               

                
                
                    <div id="commenting-container" class="commenting-container element-spacing-large">
                        <h2 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h2>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="" data-width="100%" data-numposts="10"></div>

<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                    </div>
                
            </div>
            <div id="nativoArticlePage"></div>
        </div>
        


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="216687410"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h2 class="heading link"><a href="/video/">Videos</a></h2>
            <div class="teaser">
                <div id="container-" class="container-">
                    
                        




<div class="wf-wps-side-bar mi-video-sidebar-widget">
    <div class="vjs-sidebar-player-wrap">
        <div id="video-detail-216681445-1534281068335" class="media-wrap ">
    <div id="playerWrap-216681445-1534281068335" class="video-media vjs-wrapper">
        <video id="player-216681445-1534281068335"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="https://www.modbee.com/latest-news/article216681445.html"
               data-title="Modesto police investigating death at home in Village I"
               data-video-id="5822101908001"
               data-account="5502557044001"
               data-key="BCpkADawqM33rBWapF3MQppW7xL1Vs2EdOojEqqcin6j99DldvHTS4g4qGIF4dT8P0tWNF5PKVS5Pa89PSncoFhE98eKkY3ph3XO1JWTT123IbAvOcgA67TKixrj4woMa72AabRyzOg9uRVG"
               data-publication="modbee"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.modbee.com%2Flatest-news%2Farticle216681445.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FMOD.site_modbee%2FNews%2FOpinion%2FEditorial&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Modesto%20police%20investigating%20death%20at%20home%20in%20Village%20I&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475981&amp;vid=5822101908001&amp;cust_params=sect%3DState%20Issues"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'>
               </video>
        <div class="vjs-share">
    <button class="vjs-share-trigger">
        <span class="vjs-share-text">SHARE</span>
        <span class="vjs-share-icon glyphicon glyphicon-share"></span>
    </button>
</div>
<div class="vjs-overlay">
    <div class="vjs-overlay__sharing video-share-icons">
        <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
        <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
        <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
        <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
        <form class="vjs-sharing__link">
            <textarea class="overlay-embed-share" cols="30"></textarea>
            <div class="vjs-input__wrapper">
                <input type="text" class="mi-share-link" readonly value="">
            </div>
            <button type="button">COPY LINK</button>
        </form>
    </div>
</div>
    </div>
</div>

        <h4 class="title video-title"><a href="//www.modbee.com/latest-news/article216681445.html">Modesto police investigating death at home in Village I</a></h4>
    </div>
    <div class="vjs-sidebar-player-wrap">
        <div id="video-detail-216621220-1534281068335" class="media-wrap ">
    <div id="playerWrap-216621220-1534281068335" class="video-media vjs-wrapper">
        <video id="player-216621220-1534281068335"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="https://www.modbee.com/news/nation-world/national/article216621220.html"
               data-title="Satellite images show smoke drifting over Washington, Idaho from British Columbia wildfires"
               data-video-id="5821634968001"
               data-account="5615998020001"
               data-key="BCpkADawqM3VeqT5D4MUohzeZP1J5iyZ1KKVWHiRaDEjTuDbrUk_3ZI-Mfgutun5FKM9gYUOZnKq_xLkn0DP57pGBH_jLJBrJ30c9hKuOrUSWmPQH4hWiqMKTvP1UhdSwU4rdk5xNkb26HsI"
               data-publication="bellinghamherald"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.modbee.com%2Fnews%2Fnation-world%2Fnational%2Farticle216621220.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FMOD.site_modbee%2FNews%2FOpinion%2FEditorial&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Satellite%20images%20show%20smoke%20drifting%20over%20Washington%2C%20Idaho%20from%20British%20Columbia%20wildfires&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475981&amp;vid=5821634968001&amp;cust_params=sect%3DState%20Issues"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'>
               </video>
        <div class="vjs-share">
    <button class="vjs-share-trigger">
        <span class="vjs-share-text">SHARE</span>
        <span class="vjs-share-icon glyphicon glyphicon-share"></span>
    </button>
</div>
<div class="vjs-overlay">
    <div class="vjs-overlay__sharing video-share-icons">
        <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
        <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
        <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
        <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
        <form class="vjs-sharing__link">
            <textarea class="overlay-embed-share" cols="30"></textarea>
            <div class="vjs-input__wrapper">
                <input type="text" class="mi-share-link" readonly value="">
            </div>
            <button type="button">COPY LINK</button>
        </form>
    </div>
</div>
    </div>
</div>

        <h4 class="title video-title"><a href="//www.modbee.com/news/nation-world/national/article216621220.html">Satellite images show smoke drifting over Washington, Idaho from British Columbia wildfires</a></h4>
    </div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore pull-left">
                        <a href="/video">
                            View More Video
                        </a>
                    </p>
                </div>
            </div>
        </div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="216687410"></div>
    </div>
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h2 class="heading link">
                    <a href="/opinion/state-issues/">
                        State Issues
                    </a>
                </h2>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.modbee.com/opinion/state-issues/article216383265.html">
                                        How Jerry Brown will stick us with the cost of his tunnels
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.modbee.com/opinion/state-issues/article215877075.html">
                                        Why so few Latinos in Silicon Valley? Because our Valley lacks connections
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.modbee.com/opinion/state-issues/article214838375.html">
                                        Grinding of water regulation is about to arrive from Manteca to Merced
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.modbee.com/opinion/state-issues/article213531704.html">
                                        Waiting is not an option. It’s time for a medical school in the Valley
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.modbee.com/opinion/state-issues/article213388829.html">
                                        Don’t let California fall for another power play
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/opinion/state-issues/">
                            State Issues
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="216687410"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="216687410"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="216687410"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-14" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="216687410"></div>
    </div>
</div>

    <img src="https://cdn.relaymedia.com/ping?url=%2F%2Fwww.modbee.com%2Fopinion%2Fstate-issues%2Farticle216687410.html" width="1" height="1">

<script type="text/javascript">
    jQuery(document).ready(function () {
        UD.updateDate.getDiffDate("1534280939", "MMMM DD, YYYY hh:mm A", "America/Los_Angeles", "en", "-07:00");
    });
</script>
        
    

        
    
        
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/modbee/logo-sm.png" alt="Modesto Bee | ModBee.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseOne">Subscriptions</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://modbeeoffers.com/#navlink=mi_footer">Start a Subscription</a></li>
                                
                                    <li><a href="/customer-service/#navlink=mi_footer">Customer Service</a></li>
                                
                                    <li><a href="http://digital.olivesoftware.com/Olive/ODN/TheModestoBee/default.aspx#navlink=mi_footer">eEdition</a></li>
                                
                                    <li><a href="/myaccount/#navlink=mi_footer">Vacation Hold</a></li>
                                
                                    <li><a href="/myaccount/#navlink=mi_footer">Pay Your Bill</a></li>
                                
                                    <li><a href="https://www.modbee.com/rewards#navlink=mi_footer">Rewards</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseTwo">Site Information</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://www.modbee.com/customer-service/about-us/#navlink=mi_footer">About Us</a></li>
                                
                                    <li><a href="https://www.modbee.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                
                                    <li><a href="http://x.email.modbee.com/ats/url.aspx?cr=663&amp;wu=25#navlink=mi_footer">Newsletters</a></li>
                                
                                    <li><a href="http://nie4u.com/#navlink=mi_footer">News in Education</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseThree">Social, Mobile &amp; More</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://x.email.modbee.com/ats/url.aspx?cr=663&amp;wu=50#navlink=mi_footer">Text News Alerts</a></li>
                                
                                    <li><a href="/mobile/#navlink=mi_footer">Mobile &amp; Apps</a></li>
                                
                                    <li><a href="/site-services/tablets/#navlink=mi_footer">Tablet</a></li>
                                
                                    <li><a href="https://www.facebook.com/modestobee">Facebook</a></li>
                                
                                    <li><a href="https://twitter.com/modbee/">Twitter</a></li>
                                
                                    <li><a href="https://www.youtube.com/user/TheModestoBee">YouTube</a></li>
                                
                                    <li><a href="https://plus.google.com/103742580973666298066/posts">Google+</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseFour">Advertising</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/site-services/marketing/media-services/#navlink=mi_footer">Advertising Information</a></li>
                                
                                    <li><a href="/place-ad/#navlink=mi_footer">Place Obituary or Celebration</a></li>
                                
                                    <li><a href="/place-ad/#navlink=mi_footer">Place Classified, Legal</a></li>
                                
                                    <li><a href="http://modesto.dealsaver.com/#navlink=mi_footer">Local Deals</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="" data-parent="#footer-legal" href="#collapseLegal">More</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse in">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/site-services/copyright/#navlinks=footer">Copyright</a></li>
                            
                                <li><a href="/site-services/privacy-policy/#navlink=mi_footer">Privacy Policy</a></li>
                            
                                <li><a href="/site-services/terms-of-service/#navlink=mi_footer">Terms of Service</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<script type="text/javascript">
  jQuery(document).ready(function () {
    mi.footer.init();
  });
</script>
       
    <div id="wallpaperWrapper" style="display:inline;">
        <div class="ad-widget" id="mn-gpt-15" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="216687410"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-15'], 'section[role="main"]'); createWallpaperAd();</script></div>
    </div>
      
          <div id="floorboard" class="hidden-xs">
              <div id="floorboard_outer">
                  <div id="floorTagWrapper" style="display:none;">
                      <div class="ad-widget" id="mn-gpt-16" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="216687410"></div>
                  </div>
              </div>
          </div>
      
    
    
        <script type="text/javascript">
        var optimeraEnabled = false;
            optimeraEnabled = true;
            var oDv = [];
            var oVa = {};
            mi_OptimeraTools.init('11');
            //Do not edit
            (function() {
                var optimeraHost = window.location.host;
                var optimeraPathName = window.location.pathname;
                var optimeraScript = document.createElement('script');
                optimeraScript.async = true;
                optimeraScript.type = 'text/javascript';
                rand = Math.random();
                optimeraScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/json/client/"+oDv[0]+"/"+optimeraHost+optimeraPathName+".js?t="+rand;
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(optimeraScript, node);
                var optimeraOpsScript = document.createElement('script');
                optimeraOpsScript.async = true;
                optimeraOpsScript.type = 'text/javascript';
                optimeraOpsScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/external_json/oPS.js";
                document.head.appendChild(optimeraOpsScript);
                var s = +new Date;
                while (+new Date < s + 200) {/*Default 200ms Timeout*/};
            })();

            mi_Ads.env.create();
        mi_Ads.env.init();
        </script>
    
  

<div id="mistatstag" style="display:none;">
    
        <script src="//media.modbee.com/mistats/products/escenic_s_code.js"></script>
        <script src="//media.modbee.com/mistats/products/escenic.js"></script>
        <script src="//media.modbee.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=6361&contextPath=3183-6361&pubId=9&cat=&meta=read-story&objId=216687410&type=article&title=If+we%E2%80%99re+smart%2C+we+can+find+enough+water+for+all+of+us&url=%2F%2Fwww.modbee.com%2Fopinion%2Fstate-issues%2Farticle216687410.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=6361&contextPath=3183-6361&pubId=9&cat=&meta=read-story&objId=216687410&type=article&title=If+we%E2%80%99re+smart%2C+we+can+find+enough+water+for+all+of+us&url=%2F%2Fwww.modbee.com%2Fopinion%2Fstate-issues%2Farticle216687410.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>




    

        
    




<div class="overlay overlay-data">
    <div id="overlayParent">
        <div class="overlayHeading">
            <h3 class="title"></h3>
             
            <div class="arrow-box"></div>
        </div>
        


       
    </div>
    
    <div id="backToStory">
        <a class="backLink" href="//www.modbee.com/opinion/state-issues/article216687410.html">
            <span class="fa glyphicon-long-arrow-left"></span>
            <span class="back-label">Back to story</span>
        </a>
    </div>
</div>


        
        
    
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-6d7f12060a.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>

    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    <script type="text/javascript" src="/wps/build/webpack/brightcoveVideo.bundle-cb72b8a31d46593328d5.js"></script>



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>




    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "app.nextbee.com",
        nextbee_campaign: "3785",
        nextbee_client: "1703",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("21981");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("21962");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7459/cc.js?ns=_cc7459" id="LOTCC_7459"></script>
    <script>_cc7459.bcp();</script>
<!-- End Lotame Tag -->



    

    </body>
</html>
